pdadmin-forum

pdadmin-forum » Archive » Bug-Report Archiv » Hallo Gast [Anmelden|Registrieren]
Forum zu Favoriten hinzufügen | Forum als gelesen markieren
(Benutzer im Forum aktiv: 1 Besucher)
Thema Antworten Autor Hits Letzter Beitrag
  [behobener Bug] $access_log_rotation ( 1 2) 11 Twilo 9.990
03.10.2006 17:10
von Daniel Bradler
 Zum letzten Beitrag gehen
  [behobener Bug] fehlerhafte Meldung beim Cronjob löschen 0 Lars 2.912
11.09.2006 11:28
von Lars
 Zum letzten Beitrag gehen
  [Kein Bug] alte pd-admin-Version wird angezeigt 3 Lars 3.725
07.09.2006 14:53
von Twilo
 Zum letzten Beitrag gehen
  5 Dateianhänge enthalten [behobener Bug] Richtig fiese, fette Bugs! 2 tomcat 3.363
06.09.2006 13:28
von tomcat
 Zum letzten Beitrag gehen
  [behobener Bug] Autoresponder permission denied 1 agent_z 3.400
03.08.2006 16:18
von Daniel Bradler
 Zum letzten Beitrag gehen
  [behobener Bug] Falsche Anzeige der Kundenshell 5 CyNox 4.797
02.08.2006 13:42
von Twilo
 Zum letzten Beitrag gehen
  [Kein Bug] Nach Update fehlt libpng.so.0 4 somnium 4.274
02.08.2006 11:49
von Daniel Bradler
 Zum letzten Beitrag gehen
  [behobener Bug] nach qmail.sh bzw. 0.066 update ( 1 2) 11 Alan 10.102
31.07.2006 21:42
von Daniel Bradler
 Zum letzten Beitrag gehen
  [behobener Bug] Verzeichnisschutz Übersicht 2 ETESTS 3.331
26.07.2006 00:40
von ETESTS
 Zum letzten Beitrag gehen
  1 Dateianhänge enthalten [behobener Bug] Neuer Reseller - Schönheitsfehler 1 Alan 3.251
17.07.2006 15:31
von Alan
 Zum letzten Beitrag gehen
  [Kein Bug] Email Pingpong 4 Fireball1234 4.534
13.07.2006 20:05
von Fireball1234
 Zum letzten Beitrag gehen
  [Kein Bug] backup wurde zurückgespielt 8 Fireball1234 5.615
21.06.2006 10:10
von Fireball1234
 Zum letzten Beitrag gehen
  [behobener Bug] Pfad in help.cgi 2 miko93 3.778
16.06.2006 19:36
von Lars
 Zum letzten Beitrag gehen
Achtung [behobener Bug] Owner- und Group-ID !=0 u.A. in /opt/pdadmin/bin 7 somnium 4.828
16.06.2006 12:25
von somnium
 Zum letzten Beitrag gehen
  [Kein Bug] Perl Probleme nach Update auf SE 0.064 2 Snooze 3.534
12.06.2006 20:44
von Snooze
 Zum letzten Beitrag gehen
  [behobener Bug] Kunde kann gelöschte Datenbank per phpMyAdmin wieder erstellen 0 Twilo 2.628
10.06.2006 23:23
von Twilo
 Zum letzten Beitrag gehen
  Falsche anzeige der Installierten SE 0 Michael 3.179
03.06.2006 12:46
von Michael
 Zum letzten Beitrag gehen
  1 Dateianhänge enthalten [Kein Bug] Se mit mysql 4.0 ( 1 2 3) 25 rammy 14.896
30.05.2006 06:27
von Exekutor
 Zum letzten Beitrag gehen
  Zuordnung Unterkonten (FTP) zu Subdomains fehlerhaft 1 Andreas_Mueller 3.456
27.05.2006 08:48
von Exekutor
 Zum letzten Beitrag gehen
  Autoresponder verschluckt mails 1 tomtom 3.218
24.05.2006 11:33
von Daniel Bradler
 Zum letzten Beitrag gehen
Zeige Themen 41 bis 60 von 118, sortiert nach in Reihenfolge,
Seiten (6): « vorherige 1 2 [3] 4 5 nächste » ... letzte »
Forum durchsuchen:
Gehe zu:
 Neue Beiträge  Mehr als 15 Antworten oder 150 Hits )  Thema geschlossen
 Keine neuen Beiträge  Mehr als 15 Antworten oder 150 Hits )  Eigene Beiträge

Impressum | Team | Hilfe

Forensoftware: Burning Board, entwickelt von WoltLab GmbH    |    Design entwickelt von You-Online.de